Vai al contenuto
News Ticker
  • Cerchiamo Staff..per maggiori info andate qui: https://ddlstreamitaly.net/topic/8040-reclutamento-staff-ddlstreamitaly-ha-bisogno-di-te/
  • Cerchiamo persone che ci aiutano a mettere materiale in sezione Streaming....per maggiori info contattare Naruto Sennin
  • Cerchiamo persone brave con photoshop
  • USATE il tasto a forma di trofeo per ringraziare nei post..Grazie

ajaxx

°NT User°
  • Numero contenuti

    7
  • Iscritto

  • Ultima visita

Reputazione Forum

0 Neutral

Su ajaxx

  • Rank
    Newbie
  1. Salve a tutti,innanzitutto spero di aver postato nella sezione corretta ma se cosi non fosse mi scuso. Vediamo se riesco a essere chiaro col mio problema. In camera ho un pc con windows7 x64 con un bell'archivio di film in fullhd e la mia intenzione è quella di poter vedere questo hd condiviso anche sulla tv grande che ho in sala tramite un box tv android via HDMI (la tv è di non nuovissima generazione,quindi niente internet). Adesso,è montato tutto su cavo,quindi il router è collegato al pc "base" tramite lan e il box tv in sala è collegata al router tramite lan attraverso una powerline.......altra powerline collegata via lan al router. Con internet non ho alcun problema,ho la 20mega e viaggio quasi a segnale pieno anche sul box tv. Il problema è che i film sulla tv in sala (quelli che provengono dal pc) spesso si bloccano,e vanno a scatti,quindi per fare una prova ho collegato un altro pc tramite lan al router e ho provato a fare un copia/incolla dal pc principale al pc secondario.....risultato velocità massima di trasferimento 2,40MB/s Quindi la domanda ora è....io da ignorante in materia ,come faccio a raggiungere una velocità di trasferimento decente ,cosi da poter vedere i film sul tv grande? Il router è un Asus DSL-N10E e la scheda di rete è quella integrata della "asrock p67 pro3 se". Il router ora come ora è solo montato e configurato per internet,tutto il resto è di default. Qualcuno mi aiuta a capire se c'è qualcosa da sbloccare in qualche maniera? Spero abbiate capito i collegamenti: router/pc via lan.....router/box tv via powerline,sempre lan. Se serve qualche info in piu per riuscire a capire il problema chiedete pure.....solo non sono molto ferrato con i termini tecnici quindi abbiate un pochino di pietà
  2. ah ok.....se non c'è posso richiederlo,se invece c'è ma è offline lo scrivo direttamente nel post del film offline. capito grazie mille.
  3. ok,ora si vede e si entra senza problemi grazie mille ps. dovrei fare alcune richieste di film,ma come funziona,posso semplicemente creare un post con una lista di cio che chiedo? Oppure faccio un post per ogni film?
  4. scusa il ritardo veramente io quella sezione non la vedo proprio in quella pagina! sostto "Android Download" non ho nulla!
  5. comunque la pagina mi restituisce questo messaggio "Spiacente, c'è un problema Non siamo riusciti a trovare l'elemento che si stava tentando di visualizzare. Codice Errore: 2F176/1"
  6. @Kurosaki Ichigo tutto offline il primo post se possibile chiedo il ripristino della versione untouched al primo post grazie
×